- Suporte de mesa
- Específico para videoporteiros
- Compatível com monitor AK-C319
- Orifícios de conexão
- Medidas: 130 (Al) x 160 (Lg) x 10 (Pf) mm
- Fabricado em alumínio

AK-VPRG49
- Monitor principal Android 9.0 para videoporteiro
- Visor TFT de 7″
- Áudio bidireccional Crystal Clear
- TCP/IP, PoE, WiFi, Bluetooth, SIP padrão
- Manutenção na nuvem | APPs de terceiros
- Ligação através da Cloud | Câmara integrada
Em stock online
388,56 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Caracteristicas
- Monitor principal de videoporteiro Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | VPRG49 |
| Sistema operativo | Android 9.0 |
| Hardware | RAM: 2 GB | ROM: 8 GB |
| Câmara | 2 Mpx CMOS |
| LCD | 7″ TFT 1024 x 600 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 1 x RJ9, 2 x RJ45 |
| Saídas | 1 x HDMI, 1 x Jack 3.5 mm, 1x USB-C |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100/1000 BaseT / RTSP / WiFi 802.11b/g/n |
| Alimentação | DC 12 V / 1 A max. / Standard PoE (IEEE802.3af) |
| Temp. funcionamento | 0 ºC ~ +40 ºC |
| Dimensões | 250 (Lg) x 210 (Al) x 98 (Pf) mm |
| Peso | 1.72 kg |
Produtos Relacionados

Em stock online
14,39 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-S535 com módulo
- Medidas: 255 (Al) x 93 (Lg) x 33 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
34,54 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-R20B e AK-R20K.
- Medidas: 184 (Al) x 83 (Lg) x 50 (Pf) mm
- Fabricado em aço galvanizado
- Montagem embutida em ângulo
- Fácil instalação
Em stock online
31,66 € IVA incl.

- Painel frontal e caixa de registro encastrada
- Específica para Akuvox AK-R20A e AK-R20A-2
- Painel: 120 (Al) x 189 (Lg) x 3 (Pf) mm
- Caixa: 179 (Al) x 116 (Lg) x 50 (Pf) mm
- Fabricado em alumínio e aço galvanizado
Em stock online
37,42 € IVA incl.

- Painel frontal e caixa de registro encastrada
- Específica para Akuvox AK-E16C e AK-A05C
- Painel: 230 (Al) x 120 (Lg) x 22 (Pf) mm
- Caixa: 223 (Al) x 109 (Lg) x 40 (Pf) mm
- Fabricado em alumínio e aço galvanizado
Em stock online
35,26 € IVA incl.

- Suporte para monitor de domótica
- Específico para AK-CT61-POE
- Medidas: 93 (L) x 75 (Ø) x 63 (P) mm
- Fabricado em plástico
- Montagem encastrada
- Fácil instalação
Em stock online
18,71 € IVA incl.






