- Suporte de mesa
- Específico para videoporteiros
- Compatível com monitores de série AK-S562 sem “-S”
- Orifícios de conexão
- Medidas: 107 (Al) x 102 (Lg) x 110 (Pf) mm
- Fabricado em alumínio

AK-S562W-S-WHITE
- Monitor Linux para videoporteiro
- Ecrã IPS de 7″ | Montagem em superfície
- Áudio bidireccional Crystal Clear | Easy UI
- TCP/IP, PoE, WiFi, SIP standard
- Manutenção via cloud
- Ligação de monitor e placas via Cloud
Em stock online
129,52 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Produtos Compativeis
Caracteristicas
- Monitor de vídeo porteiro interior Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | S562W-S-WHITE |
| Sistema operativo | LINUX OS |
| Hardware | RAM: 128 MB | ROM: 128 MB |
| LCD | 7″ IPS 1024 x 600 |
| Capacidade | Contactos: 500 Mensagens: 100 Registos de chamadas: 100 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 8 x alarme configurável, 1 x campainha e 1 x RS485 |
| Saídas | 1 x relay |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT / WiFi 802.11b/g/n RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA máx. PoE padrão (IEEE802.3af) |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 216 (Lg) x 119 (Al) x 22 (Pf) mm |
| Peso | 600 g |
Produtos Relacionados

Em stock online
23,03 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-S532
- Medidas: 300 (Al) x 105 (Lg) x 29 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação
Em stock online
34,54 € IVA incl.

- moldura de acabamento para substituição
- Cobre as marcas de instalação anteriores
- Específico para sistemas de videoporteiro Akuvox
- Compatível com painéis AK-S532
- Medidas: 450 (Al) x 225 (Lg) x 1.2 (Pf) mm
- Fabricado em alumínio
Em stock online
27,34 € IVA incl.

- Painel frontal e caixa de registro encastrada
- Específico para Akuvox AK-R20A.
- Painel: 120 (Al) x 189 (Lg) x 3 (Pf) mm
- Caixa: 179 (Al) x 116 (Lg) x 50 (Pf) mm
- Fabricado em alumínio e aço galvanizado
Em stock online
37,42 € IVA incl.

- Painel frontal e caixa de registro encastrada
- Específico para Akuvox AK-E18C.
- Painel: 325 (Al) x 156 (Lg) x 22 (Pf) mm
- Caixa: 315 (Al) x 143 (Lg) x 50 (Pf) mm
- Fabricado em alumínio e aço galvanizado
Em stock online
50,37 € IVA incl.

- Painel frontal e caixa de registro encastrada
- Específico do Akuvox AK-E16Cy AK-A05C
- Painel: 230 (Al) x 120 (Lg) x 22 (Pf) mm
- Caixa: 223 (Al) x 109 (Lg) x 40 (Pf) mm
- Fabricado em alumínio e aço galvanizado
Em stock online
35,26 € IVA incl.







