- Sistema de videoporteiro 2 fios montados à superfície
- Câmara 2 Mpx | Áudio bidirecional
- Abertura com cartão EM/MF, NFC e PIN | 1 relé
- Códigos temporários | 2 fios LP
- Manutenção Cloud
- Ligação de monitor e placas via Cloud

AK-S562W-WHITE
- Monitor Linux para videoporteiro
- Ecrã IPS de 7″
- Áudio bidireccional Crystal Clear | Easy UI
- TCP/IP, PoE, WiFi, SIP standard
- Manutenção via cloud
- Ligação de monitor e placas via Cloud
Em stock online
129,52 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Produtos Compativeis
Caracteristicas
- Monitor de vídeo porteiro interior Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | S562W-WHITE |
| Sistema operativo | LINUX OS |
| Hardware | RAM: 128 MB | ROM: 128 MB |
| LCD | 7″ IPS 1024 x 600 |
| Capacidade | Contactos: 500 Mensagens: 100 Registos de chamadas: 100 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 8 x alarme configurável, 1 x campainha e 1 x RS485 |
| Saídas | 1 x relay |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT / WiFi 802.11b/g/n RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA máx. PoE padrão (IEEE802.3af) |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 216 (Lg) x 119 (Al) x 22 (Pf) mm |
| Peso | 600 g |
Produtos Relacionados

- Videoporteiro IP em superficie
- Câmara 2 Mpx | Áudio bidirecional
- Abertura com cartão EM/MF e NFC 2 relés
- 2 apartamentos | PoE, SIP padrão
- Manutenção Cloud
- Ligação via Cloud | Saída 12V
Em stock online
227,38 € IVA incl.

- Videoporteiro IP em superficie
- Câmara 2 Mpx | Áudio bidirecional
- Abertura com cartão MF, NFC e BLE | 1 relé
- PoE, WiFi, SIP estandar
- Manutenção Cloud
- Ligação de monitor e placas via Cloud
Em stock online
133,84 € IVA incl.

- Leitor de cartões USB
- MF 13.56 MHz, EM RFID 125 kHz e BLE
- Comunicação USB
- Simulação de teclado
- Plug & Play
Em stock online
80,59 € IVA incl.









