- Suporte para videoporteiro
- Específico para Akuvox AK-S535 com módulo
- Medidas: 259 (Al) x 100 (Lg) x 15 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação

AK-X937
- Monitor Android 14.0 para vídeo porteiro
- Ecrã IPS de 15.6″
- Áudio bidireccional Crystal Clear | Easy UI
- TCP/IP, PoE+, WiFi, Bluetooth, SIP standard
- Manutenção na nuvem | APPs de terceiros
- Ligação através da Cloud | Câmara integrada
Em stock online
906,63 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Produtos Compativeis
Caracteristicas
- Monitor de vídeo porteiro interior Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | X937 |
| Sistema operativo | Android 14.0 |
| Hardware | RAM: 8 GB | ROM: 32 GB |
| Câmara | 5 Mpx CMOS |
| LCD | 15.6″ IPS 1920 x 1080 |
| Capacidade | Contactos: 3000 Mensagens: 1000 Registos de chamadas: 1000 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 8 x alarmes configuráveis, 1 x timbre,1 x RS485 e 1 x HDMI |
| Saídas | 2 x relay |
| Áudio | Áudio bidirecional com microfone e altifalante quádruplos com redução de ruído e tecnologia Crystal Clear Audio |
| Formato áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT / WiFi 802.11b/g/n/ax / Bluetooth 5.3 RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA PoE+ standard (IEEE802.3at) |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 360 (Lg) x 210 (Al) x 21 (Pf) mm |
| Peso | 1000 g |
Produtos Relacionados

Em stock online
23,03 € IVA incl.

- moldura de acabamento para substituição
- Cobre as marcas de instalação anteriores
- Específico para sistemas de videoporteiro Akuvox
- Compatível com painéis AK-S532
- Medidas: 450 (Al) x 225 (Lg) x 1.2 (Pf) mm
- Fabricado em alumínio
Em stock online
27,34 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-R29x
- Medidas: 314 (Al) x 123 (Lg) x 52 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
23,03 € IVA incl.

- Painel frontal e caixa de registro encastrada
- Específico para Akuvox AK-E18C.
- Painel: 325 (Al) x 156 (Lg) x 22 (Pf) mm
- Caixa: 315 (Al) x 143 (Lg) x 50 (Pf) mm
- Fabricado em alumínio e aço galvanizado
Em stock online
50,37 € IVA incl.

- Suporte para videoporteiro
- Compatível com monitores de série AK-S563 sem “-S”
- Medidas: 99 (Al) x 93 (Lg) x 60 (Pf) mm
- Fabricado em alumínio
- Montagem em superfície em ângulo
- Fácil instalação
Em stock online
18,71 € IVA incl.

- Controladora de Acesso
- Cartão, QR e PIN
- 50.000 utilizadores | 100.000 registos
- 4 leitores por Wiegand | 8 leitores por OSDP
- Relé para 4 portas
- Ligação através da Nuvem | Saídas 12V
Em stock online
330,99 € IVA incl.







