- Suporte de mesa
- Específico para videoporteiros
- Compatível com o monitor AK-S565 e AK-S567
- Orifícios de conexão
- Medidas: 145 (Al) x 145 (Lg) x 157 (Pf) mm
- Fabricado em alumínio

AK-S562-WHITE
- Monitor Linux para videoporteiro
- Ecrã IPS de 7″
- Áudio bidireccional Crystal Clear | Easy UI
- TCP/IP, PoE, SIP standard
- Manutenção via cloud
- Ligação de monitor e placas via Cloud
Em stock online
110,81 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Produtos Compativeis
Caracteristicas
- Monitor de vídeo porteiro interior Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | S562-WHITE |
| Sistema operativo | LINUX OS |
| Hardware | RAM: 128 MB | ROM: 128 MB |
| LCD | 7″ IPS 1024 x 600 |
| Capacidade | Contactos: 500 Mensagens: 100 Registos de chamadas: 100 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 8 x alarme configurável, 1 x campainha e 1 x RS485 |
| Saídas | 1 x relay |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA máx. PoE padrão (IEEE802.3af) |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 216 (Lg) x 119 (Al) x 22 (Pf) mm |
| Peso | 600 g |
Produtos Relacionados

Em stock online
24,46 € IVA incl.

- Suporte de mesa
- Específico para videoporteiros
- Compatível com monitores de série AK-S563 sem “-S”
- Orifícios de conexão
- Medidas: 115 (Al) x 115 (Lg) x 110 (Pf) mm
- Fabricado em alumínio
Em stock online
23,03 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-S539
- Medidas: 368 (Al) x 184 (Lg) x 12 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação
Em stock online
31,66 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-S532
- Medidas: 300 (Al) x 105 (Lg) x 29 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação
Em stock online
34,54 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-R29S
- Medidas: 323 (Al) x 129 (Lg) x 25 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação
Em stock online
24,46 € IVA incl.

- Suporte para videoporteiro
- Compatível com monitores de série AK-S563 sem “-S”
- Medidas: 99 (Al) x 93 (Lg) x 60 (Pf) mm
- Fabricado em alumínio
- Montagem em superfície em ângulo
- Fácil instalação
Em stock online
18,71 € IVA incl.









