- Suporte para videoporteiro
- Específico para Akuvox AK-S539
- Medidas: 368 (Al) x 184 (Lg) x 12 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação

AK-S562W-V
- Monitor Linux para videoporteiro
- Ecrã vertical TFT de 7″
- Áudio bidireccional Crystal Clear | Easy UI
- TCP/IP, PoE, WiFi, SIP standard
- Manutenção via cloud
- Ligação de monitor e placas via Cloud
Em stock online
129,52 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Produtos Compativeis
Caracteristicas
- Monitor de vídeo porteiro interior Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | S562W-V |
| Sistema operativo | LINUX OS |
| Hardware | RAM: 128 MB | ROM: 128 MB |
| LCD | 7″ IPS 600 x 1024 |
| Capacidade | Contactos: 500 Mensagens: 100 Registos de chamadas: 100 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 8 x alarme configurável, 1 x campainha e 1 x RS485 |
| Saídas | 1 x relay |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT / WiFi 802.11b/g/n RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA máx. PoE padrão (IEEE802.3af) |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 216 (Lg) x 119 (Al) x 22 (Pf) mm |
| Peso | 600 g |
Produtos Relacionados

Em stock online
31,66 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-R29x
- Medidas: 314 (Al) x 123 (Lg) x 52 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
23,03 € IVA incl.

- Painel frontal e caixa de registro encastrada
- Específica para Akuvox AK-R20A e AK-R20A-2
- Painel: 120 (Al) x 189 (Lg) x 3 (Pf) mm
- Caixa: 179 (Al) x 116 (Lg) x 50 (Pf) mm
- Fabricado em alumínio e aço galvanizado
Em stock online
37,42 € IVA incl.

- Painel frontal e caixa de registro encastrada
- Específica para Akuvox AK-E16C e AK-A05C
- Painel: 230 (Al) x 120 (Lg) x 22 (Pf) mm
- Caixa: 223 (Al) x 109 (Lg) x 40 (Pf) mm
- Fabricado em alumínio e aço galvanizado
Em stock online
35,26 € IVA incl.

- Suporte para controlo de acesso
- Específico para Akuvox AK-A08x
- Medidas: 137 (Al) x 48 (Lg) x 49 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
14,11 € IVA incl.

- Controladora de Acesso
- Cartão, QR e PIN
- 50.000 utilizadores | 100.000 registos
- 4 leitores por Wiegand | 8 leitores por OSDP
- Relé para 4 portas
- Ligação através da Nuvem | Saídas 12V
Em stock online
330,99 € IVA incl.








