- Suporte de mesa
- Específico para videoporteiros
- Compatível com monitores de série AK-S563 sem “-S”
- Orifícios de conexão
- Medidas: 115 (Al) x 115 (Lg) x 110 (Pf) mm
- Fabricado em alumínio

AK-S567G
- Monitor Android 12.0 para vídeo porteiro
- Ecrã IPS de 10″ com os Serviços Google
- Áudio bidireccional Crystal Clear | Easy UI
- TCP/IP, PoE, WiFi, Bluetooth, SIP padrão
- Manutenção na nuvem | APPs de terceiros
- Ligação de monitor e placas via Cloud
Em stock online
503,69 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Produtos Compativeis
Caracteristicas
- Monitor de vídeo porteiro interior Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | S567G |
| Sistema operativo | Android 12.0 |
| Hardware | RAM: 4 GB | ROM: 16 GB |
| LCD | 10″ IPS 1280 x 800 |
| Capacidade | Contactos: 3000 Mensagens: 1000 Registos de chamadas: 1000 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 8 x alarme configurável, 1 x campainha e 1 x RS485 |
| Saídas | 1 x relay |
| Áudio | Áudio bidirecional com microfone duplo e altifalante quádruplo com redução de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT / WiFi 802.11b/g/n/ax / Bluetooth 5.0 RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA máx. PoE padrão (IEEE802.3af) |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 278 (Lg) x 164 (Al) x 23 (Pf) mm |
| Peso | 800 g |
Produtos Relacionados

Em stock online
23,03 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-S535 com módulo
- Medidas: 255 (Al) x 93 (Lg) x 33 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
34,54 € IVA incl.

- moldura de acabamento para substituição
- Cobre as marcas de instalação anteriores
- Específico para sistemas de videoporteiro Akuvox
- Compatível com painéis AK-S532
- Medidas: 450 (Al) x 225 (Lg) x 1.2 (Pf) mm
- Fabricado em alumínio
Em stock online
27,34 € IVA incl.

- Suporte para monitor de domótica
- Específico para AK-CT61-POE
- Medidas: 93 (L) x 75 (Ø) x 63 (P) mm
- Fabricado em plástico
- Montagem encastrada
- Fácil instalação
Em stock online
18,71 € IVA incl.

- Suporte para controlo de acesso
- Específico para Akuvox AK-A08x
- Medidas: 137 (Al) x 48 (Lg) x 49 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
14,11 € IVA incl.

- Controladora de Acesso
- Cartão, QR e PIN
- 50.000 utilizadores | 100.000 registos
- 4 leitores por Wiegand | 8 leitores por OSDP
- Relé para 4 portas
- Ligação através da Nuvem | Saídas 12V
Em stock online
330,99 € IVA incl.








