- Leitor de acesso de superfície
- Acesso por cartão e QR
- Indicador LED e acústico
- Wiegand 26/34
- Compatível com equipamentos de terceiros
- Adequado para utilização em interiores | montagem em superfície

Monitor Linux para videoporteiro AKUVOX AK-S562-V
- Monitor Linux para videoporteiro
- Ecrã IPS vertical de 7″
- Áudio bidireccional Crystal Clear | Easy UI
- TCP/IP, PoE, SIP standard
- Manutenção via cloud
- Ligação de monitor e placas via Cloud
Em stock online
110,81 € IVA incl.
90,09 € sem IVA
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
- Pagamento seguroMB Way, Multibanco, cartão
- Envio para todo o paísVer custos e prazos
- Levantamento grátisVila Nova de Gaia
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 €
Preço com opções:
Produtos Compativeis
Caracteristicas
- Monitor de vídeo porteiro interior Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | S562-V |
| Sistema operativo | LINUX OS |
| Hardware | RAM: 128 MB | ROM: 128 MB |
| LCD | 7″ IPS 600 x 1024 |
| Capacidade | Contactos: 500 Mensagens: 100 Registos de chamadas: 100 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 8 x alarme configurável, 1 x campainha e 1 x RS485 |
| Saídas | 1 x relay |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA máx. PoE padrão (IEEE802.3af) |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 119 (Lg) x 216 (Al) x 22 (Pf) mm |
| Peso | 600 g |
Produtos Relacionados

Em stock online
76,27 € IVA incl.

- Detector de barreira por infravermelhos
- Cablado | 6 feixe de luz
- Alcance máx. de detecção 100 m
- Instalação simples com LED e buzina
- Saída de relé NC/NO
- Alimentação 9~30VDC
Em stock online
50,37 € IVA incl.

- Detector de barreira por infravermelhos
- Compatível com o Transmissor ou com o DoorProtect Ajax
- Sem fios | 4 feixes | Função AND e OR
- Alcance máx. de detecção 200 / 600 m
- Duplo tamper| Saída de alarme
- Alimentação a pilhas
Em stock online
273,43 € IVA incl.

- Detector de barreira por infravermelhos
- Cablado | 3 feixe de luz
- Alcance máx. de detecção 150 / 450 m
- Alta capacidade de configuração
- Tamper | Saída de relé | LED Display
- Alimentação 12~24VDC/VAC
Em stock online
56,12 € IVA incl.

- Mini Contacto magnético FDP
- Especial para instalação em metal
- Tecnologia Reed Alta potência
- Sistema de 4 fios
- Cobertura de cobre
- Apto para exterior IP65
- Certificado grau 2
Em stock online
5,76 € IVA incl.

- Pack 10 cartões SIM M2M
- GlobalSIM Multi-operador
- 2G/3G/4G/5G
- Taxa de dados fixa em função do tipo de sistema
- Suporta SMS e chamadas (custo em descrição)
Em stock online








