- Monitor Android 12.0 para domótica
- Ecrã TFT de 2.1″ | Aplicativos de terceiros
- Áudio bidirecional | Monitor de vídeo porteiro
- TCP/IP, PoE, SIP
- Sensores ambientais
- Conexão através da cloud

AK-X915S
- Videoporteiro IP anti-vandalismo IK10.
- Câmara dupla 2 Mpx | Áudio bidirecional
- Facial, cartão, PIN, BLE e QR | 3 relés
- Apartamentos | PoE+, SIP padrão
- Ecrã IPS 8″ táctil | Manutenção Cloud
- Ligação via Cloud | Saída 12V
Em stock online
1 726,92 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Produtos Compativeis
Caracteristicas
- Akuvox Videoporteiro Painel exterior
- Instruções de uso
- Material de montagem
| Marca | Akuvox |
| Modelo | X915S |
| Controlo de acesso | Abertura de portas com reconhecimento facial, cartão RFID EM 125 kHz e MF 13.56 MHz, BLE, QR e PIN, com registos |
| Capacidade | Contactos: 3.000 Utilizadores RFID: 20.000 caras e 20.000 cartões/palavras-passe |
| Ecrã | Android de 8″ IPS LCD a cor táctil |
| Saídas | 3 x relé para fechadura (12V/1A), 1 x Wiegand OUT, 1 x RS485 e 1 x laço magnético |
| Entradas | 3 x botão de saída e 1 x Wiegand IN |
| Funções de acesso avançadas | Anti-passback (configurável através da Cloud, no Office Project) |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Sensor de imagem | 1/2.8″ 2 Megapixel CMOS com sensor infravermelhos e de luz Tecnologia Starlight e HDR |
| Ângulo de visão | 115° (H) / 63° (V) |
| Resolução de câmara | 1920×1080 – 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p |
| Câmara secundária | 2 Mpx para tecnologia anti-spoofing |
| Codificação de vídeo | H.264 |
| Áudio | Áudio bidirecional com microfone duplo e altifalante duplo com redução de ruído e tecnologia Crystal Clear Audio Deteção automática de voz |
| Formato áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Interface de rede | Ethernet 10/100 BaseT / RS485 / RTSP |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Material | Aço anti-corrosão SUS316. |
| Grau de protecção | IP65 e IK10 |
| Temp. funcionamento | -30 ºC ~ +60 ºC |
| Dimensões | Com suporte de superficie: 350 (Al) x 130 (Lg) x 42 (Pf) mm Com suporte de montagem embutido: 350 (Al) x 130 (Lg) x 54 (Pf) mm |
| Alimentação | DC 12 V / 1500 mA máx. / PoE+ IEEE802.3at |
| Peso | 2000 g |
Produtos Relacionados

Em stock online
654,79 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-X912S
- Medidas: 225 (Al) x 82 (Lg) x 50 (Pf) mm
- Fabricado em aço galvanizado
- Montagem em superfície em ângulo
- Fácil instalação
Em stock online
31,66 € IVA incl.

- Suporte de mesa
- Específico para videoporteiros
- Compatível com o monitor AK-S565 e AK-S567
- Orifícios de conexão
- Medidas: 145 (Al) x 145 (Lg) x 157 (Pf) mm
- Fabricado em alumínio
Em stock online
24,46 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-R29x
- Medidas: 314 (Al) x 123 (Lg) x 52 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
23,03 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-R27(8)A
- Medidas: 270 (Al) x 122 (Lg) x 61 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
28,78 € IVA incl.

- Suporte para controlo de acesso
- Específico para Akuvox AK-A08x
- Medidas: 137 (Al) x 48 (Lg) x 49 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
14,11 € IVA incl.














