- Suporte para videoporteiro
- Específico para Akuvox AK-S539
- Medidas: 368 (Al) x 184 (Lg) x 12 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação

AK-S560-WHITE
- Videoporteiro
- LED de estado e teclas de função
- Áudio bidireccional Crystal Clear
- TCP/IP, PoE, SIP standard
- Manutenção via cloud
- Ligação de equipamentos através da Cloud
Sem stock
60,44 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Esgotado
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Caracteristicas
- Sistema de videoporteiro Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | S560-WHITE |
| Sistema operativo | Linux |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT |
| Alimentação | DC 12 V / 600 mA máx. PoE padrão (IEEE802.3af) |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 216 (Al) x 63 (Lg) x 53 (Pf) mm |
| Peso | 400 g |
Produtos Relacionados

Em stock online
31,66 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-S532
- Medidas: 300 (Al) x 105 (Lg) x 29 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação
Em stock online
34,54 € IVA incl.

- moldura de acabamento para substituição
- Cobre as marcas de instalação anteriores
- Específico para sistemas de videoporteiro Akuvox
- Compatível com painéis AK-S532
- Medidas: 450 (Al) x 225 (Lg) x 1.2 (Pf) mm
- Fabricado em alumínio
Em stock online
27,34 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-R27(8)A
- Medidas: 270 (Al) x 122 (Lg) x 61 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
28,78 € IVA incl.

- Suporte de mesa
- Específico para monitores de domótica
- Compatível com AK-KS41, AK-PS51 e AK-PG71
- Orifícios de conexão
- Medidas: 120 (Al) x 86 (Lg) x 64 (Pf) mm
- Fabricado em alumínio
Em stock online
23,03 € IVA incl.

- Suporte para monitor de domótica
- Específico para AK-CT61-POE
- Medidas: 93 (L) x 75 (Ø) x 63 (P) mm
- Fabricado em plástico
- Montagem encastrada
- Fácil instalação
Em stock online
18,71 € IVA incl.






