- Suporte para videoporteiro
- Específico para Akuvox AK-S539
- Medidas: 368 (Al) x 184 (Lg) x 12 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação

AK-S562W
- Monitor Linux para videoporteiro
- Ecrã IPS de 7″
- Áudio bidireccional Crystal Clear | Easy UI
- TCP/IP, PoE, WiFi, SIP standard
- Manutenção via cloud
- Ligação de monitor e placas via Cloud
Em stock online
129,52 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Produtos Compativeis
Caracteristicas
- Monitor de vídeo porteiro interior Akuvox
- Material de instalação
- Instruções de uso
| Marca | Akuvox |
| Modelo | S562W |
| Sistema operativo | LINUX OS |
| Hardware | RAM: 128 MB | ROM: 128 MB |
| LCD | 7″ IPS 1024 x 600 |
| Capacidade | Contactos: 500 Mensagens: 100 Registos de chamadas: 100 |
| Modo de operação | Painel táctil capacitivo |
| Entradas | 8 x alarme configurável, 1 x campainha e 1 x RS485 |
| Saídas | 1 x relay |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Interface de rede | Ethernet 10/100 BaseT / WiFi 802.11b/g/n RTSP / ONVIF |
| Alimentação | DC 12 V / 600 mA máx. PoE padrão (IEEE802.3af) |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 216 (Lg) x 119 (Al) x 22 (Pf) mm |
| Peso | 600 g |
Produtos Relacionados

Em stock online
31,66 € IVA incl.

- moldura de acabamento para substituição
- Cobre as marcas de instalação anteriores
- Específico para sistemas de videoporteiro Akuvox
- Compatível com painéis AK-S532
- Medidas: 450 (Al) x 225 (Lg) x 1.2 (Pf) mm
- Fabricado em alumínio
Em stock online
27,34 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-R29x
- Medidas: 314 (Al) x 123 (Lg) x 52 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
23,03 € IVA incl.

- Painel frontal e caixa de registro encastrada
- Específico para Akuvox AK-R20B(K)-xB.
- Painel: 226 (Al) x 108 (Lg) x 3 (Pf) mm
- Caixa: 225 (Al) x 106 (Lg) x 39 (Pf)
- Fabricado em alumínio e aço galvanizado
Em stock online
38,86 € IVA incl.

- Suporte para videoporteiro
- Compatível com monitores de série AK-S563 sem “-S”
- Medidas: 99 (Al) x 93 (Lg) x 60 (Pf) mm
- Fabricado em alumínio
- Montagem em superfície em ângulo
- Fácil instalação
Em stock online
18,71 € IVA incl.

- Leitor de acesso
- Acesso por cartão EM/MF e PIN
- Indicador LED e acústico
- Wiegand 26/34
- Compatível com equipamentos Akuvox e de terceiros
- Adequado para exterior IP65 | Metal
Em stock online
47,49 € IVA incl.









