- Mala de exposição
- Videoporteiros Akuvox
- Router WiFi e switch PoE
- Licença grauita Akuvox Cloud Services
- Plug & Play
- Mala: 540 (Al) x 386 (Lg) x 178 (Pf) mm

AK-R25K
- Videoporteiro IP em superficie
- Câmara 4 Grande angular Mpx | Áudio bidirecional
- Abertura com cartão EM/MF, NFC e PIN | 2 relés
- Códigos temporários | PoE, SIP standard
- Manutenção Cloud
- Ligação de monitor e placas via Cloud
Em stock online
330,99 € IVA incl.
IVA Incluído à Taxa de 23%
Limitado ao stock existente.
Checkout seguro com
Facebook
WhatsApp
Instalação
Instalação
+0,00 € s/IVA
Preço com opções:
Produtos Compativeis
Caracteristicas
- Akuvox Videoporteiro Painel exterior
- Instruções de uso
- Material de montagem
| Marca | Akuvox |
| Modelo | R25K |
| Controlo de acesso | Abertura da porta com cartão RFID EM 125 kHz e MF 13.56 MHz, NFC e PIN, com registos |
| Capacidade | Contactos: 5.000 Utilizadores RFID: 25.000 cartões e 5.000 palavras-passe |
| Teclado | Painel de botões mecânica de chamada numérica com iluminação LED configurável |
| Saídas | 2 x relé para fechadura, 1 x Wiegand OUT e 1 x RS485 |
| Entradas | 2 x botão de saída e 1 x Wiegand IN |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Sensor de imagem | 1/3.2″ 4 Megapixel CMOS com sensor infravermelhos e de luz |
| Ângulo de visão | 150° (H) / 150° (V) |
| Resolução de câmara | 2048×1080 (2K) – 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p |
| Codificação de vídeo | H.264 e H.265 |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711, G.729, G.722 DTMF (RFC2833), SIP Info |
| Interface de rede | Ethernet 10/100 BaseT / RS485 / RTSP |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Material | Alumínio maquinado |
| Grau de protecção | IP65 |
| Temp. funcionamento | -30 ºC ~ +60 ºC |
| Dimensões | 185 (Al) x 85 (Lg) x 29 (Pf) mm |
| Alimentação | DC 12 V / 1000 mA máx. / PoE IEEE802.3af |
| Peso | 800 g |
| Gama | EasyAccess |
Produtos Relacionados

Em stock online
1 416,07 € IVA incl.

- Monitor Android 12.0 para domótica
- Ecrã TFT de 2.1″ | Aplicativos de terceiros
- Áudio bidirecional | Monitor de vídeo porteiro
- TCP/IP, PoE, SIP
- Sensores ambientais
- Conexão através da cloud
Em stock online
654,79 € IVA incl.

- Licença Akuvox Cloud
- Para projetos de Comunidade e Controlo de acesso
- Licença para 1 Apartamento sem monitor
- Inclui 4 aplicações gratuitas
- Compatível com a APP Akuvox SmartPlus
Em stock online
86,35 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-X915S
- Medidas: 334 (Al) x 119 (Lg) x 40 (Pf) mm
- Fabricado em aço galvanizado
- Montagem encastrada
- Fácil instalação
Em stock online
23,03 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-S535 com módulo
- Medidas: 259 (Al) x 100 (Lg) x 15 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação
Em stock online
23,03 € IVA incl.

- Suporte para videoporteiro
- Específico para Akuvox AK-S532
- Medidas: 300 (Al) x 105 (Lg) x 29 (Pf) mm
- Fabricado em aço galvanizado
- Montagem na superfície
- Fácil instalação
Em stock online
34,54 € IVA incl.














